Zyxel GS1900-24EP Switch 24-porte Gigabit PoE
Zyxel GS1900-24EP Switch 24-porte Gigabit PoE .
Betalingsmetoder
Betalingsmetoder
Vi tilbyder flere sikre betalingsmuligheder, så du nemt kan vælge den, der passer dig bedst:
✔ MobilePay – Betal hurtigt og sikkert med din mobil.
✔ Kreditkort – Vi accepterer VISA, Mastercard og Dankort.
✔ ViaBill – Køb nu, betal senere med fleksible afbetalingsmuligheder.
Levering eller afhentning
Levering eller afhentning
Bestil nemt – vælg levering eller afhentning i Vordingborg
Køb dit produkt hos os og vælg den leveringsmetode, der passer dig bedst:
🚚 Hurtig levering – Få din ordre leveret direkte til din adresse eller nærmeste pakkeshop. Vi samarbejder med pålidelige fragtfirmaer for sikker og hurtig levering.
📍 Lokal afhentning i Vordingborg – Ønsker du at spare fragttiden? Vælg lokal afhentning, og hent din ordre direkte hos os i Vordingborg. Vi sender en besked, så snart din vare er klar til afhentning.
Uanset om du vælger levering eller afhentning, sørger vi for en nem og problemfri shoppingoplevelse.
14 dages returret
14 dages returret
Klik her for hurtigt at bestille en returlabel
Nem og enkel retur inden for 14 dage
Vi ønsker, at du skal være tilfreds med dit køb. Hvis du fortryder dit køb, har du mulighed for at returnere din vare inden for 14 dage efter modtagelse.
For at varen kan returneres, skal den være i samme stand som ved modtagelsen – ubrugt, med eventuelle mærker påsat og i original emballage.
Kontakt os, hvis du ønsker at starte en returnering, så guider vi dig gennem processen. Vi gør det nemt og problemfrit for dig.
Beskrivelse
Beskrivelse
- Administreret L2
- Servicekvalitet support (QoS)
- Basis omskiftning RJ-45 Ethernet porte, antal: 24
- Cat5, Cat5e
- MAC adresselabel: 8000 entries Switch kapacitet: 48 Gbit/sek.
- Stativ-montering Stabelbar
- Strømforsyning inkluderet Strøm over Ethernet (PoE)
| Administrationsfunktioner | |
|---|---|
| Switch-type | Administreret |
| Switch lag | L2 |
| Servicekvalitet support (QoS) | Ja |
| MIB support | RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB |
| Porte & Grænseflader | |
|---|---|
| Basis omskiftning RJ-45 Ethernet porte, antal | 24 |
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Strømstik | AC-in jack |
| Netværk | |
|---|---|
| Netværksstandarder | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x |
| 10G understøttelse | Ingen |
| Understøttede kabeltyper | Cat5, Cat5e |
| Port-spejlning | Ja |
| Fuld duplex | Ja |
| Spanning tree protokol | Ingen |
| Link aggregering | Ja |
| MAC-adresse auto-indlæring understøttet | Ja |
| Auto MDI/MDI-X | Ja |
| Ethernet LAN-datahastigheder | 10,100,1000 Mbit/s |
| Flowkontrol support | Ja |
| VLAN understøttelse | Ja |
| Vituelle LAN funktioner | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Dataoverførsel | |
|---|---|
| MAC adresselabel | 8000 entries |
| Switch kapacitet | 48 Gbit/sek. |
| Hastighed for videresendelse | 35,7 Mpps |
| Opbevar-og-frem | Ja |
| Jumbo Frames support | Ja |
| Jumbo rammer | 9000 |
| Pakke bufferlager | 0,525 MB |
| Sikkerhed | |
|---|---|
| DHCP funktioner | DHCP client |
| IGMP snooping | Ja |
| Statisk port, sikkerhed | Ja |
| SSH/SSL support | Ja |
| Filtrering af MAC-adresser | Ja |
| Beskyttelse af adgangskode | Ja |
| Godkendelsestype | HWTACACS+, IEEE 802.1x, RADIUS |
| Sikkerhedsalgoritmer | 802.1x RADIUS |
| Multicast funktioner | |
|---|---|
| Multicast-understøttelse | Ja |
| Design | |
|---|---|
| Stativ-montering | Ja |
| Stabelbar | Ja |
| Produktfarve | Sort |
| Knap til nulstilling | Ja |
| Præstation | |
|---|---|
| Støjniveau | 26 dB |
| Strømstyring | |
|---|---|
| Strømforsyning inkluderet | Ja |
| Vekselstrømsindgangsspænding | 100 - 240 V |
| Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
| Strømforbrug (typisk) | 206,5 W |
| Power over Ethernet (PoE) | |
|---|---|
| Strøm over Ethernet (PoE) | Ja |
| Vægt & størrelser | |
|---|---|
| Bredde | 330 mm |
| Dybde | 330 mm |
| Højde | 44 mm |
| Vægt | 2,48 kg |
| Emballage indhold | |
|---|---|
| Kabler inkluderet | Vekselstrøm |
| Hurtig start guide | Ja |
| Brugervejledning | Ja |
| Emballeringsdata | |
|---|---|
| Pakketype | Kasse |
| Logistik data | |
|---|---|
| Harmoniseret systemkode (HS) | 85176990 |
Betaling og Sikkerhed
Betalingmetoder
Dine betalingsoplysninger behandles sikkert. Vi gemmer ikke kreditkortoplysninger og har heller ikke adgang til dine kreditkortoplysninger.
Scansonic PA8001 DAB+ radio med trådløs oplader
Køb din i dag





